Labview7.0打不开用Labview7.1编的程序?

mgm
Albert 2005-01-13 字数 21

呵呵,哪里能找到7.1?

VI 虚拟仪器
1 个回复
prince2003
prince2003 2005-01-13

不能,只能向下兼容,但是可以在7.1中把文件打开然后存储成7.0的格式就可以拉

【 在 mgm (Albert) 的大作中提到: 】

: 呵呵,哪里能找到7.1?